<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
<head>
    <base href="http://www.africanreview.com/manufacturing/industry/ladol-and-mammoet-sign-collaboration-agreement-for-west-africa"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Lagos Deep Offshore Logistic Base, LADOL, Mammoet, Africa heavy lifting"/>
	<meta name="author" content="Deblina Roy"/>
	<meta property="og:title" content="LADOL and Mammoet sign collaboration agreement for West Africa"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.africanreview.com/manufacturing/industry/ladol-and-mammoet-sign-collaboration-agreement-for-west-africa"/>
	<meta property="og:site_name" content="African Review"/>
	<meta name="description" content="The Lagos Deep Offshore Logistic Base (LADOL), an indigenous Nigerian sustainable industrial zone, and Mammoet, the global engineered heavy lifting and transport solution provider, have formed a strategic partnership
"/>
	<title>LADOL and Mammoet sign collaboration agreement for West Africa</title>
	<link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<link href="http://www.africanreview.com/component/search/?Itemid=713&amp;layout=blog&amp;catid=1253&amp;id=22299&amp;format=opensearch" rel="search" title="Search African Review" type="application/opensearchdescription+xml"/>
	<style>.itp-share{display:block!important}.itp-share-tw{float:left;margin:10px 10px 0 0}.itp-share-tbr{float:left;margin:10px}.itp-share-fbl{float:left;margin:10px 20px 10px 10px}.itp-share-su{float:left;margin-right:14px;margin-top:11px}.itp-share-lin{float:left;margin-right:15px;margin-top:10px}.itp-share-gone{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-gshare{float:left;margin-left:5px;margin-right:10px;margin-top:10px}.itp-share-reddit{float:left;margin-top:10px}.itp-share-reddit a:hover{text-decoration:none!important;background:none!important}.itp-share-pinterest{float:left;margin-left:10px;margin-top:10px}.itp-share-buffer{float:left;margin-top:10px}</style>
	<link href="http://www.africanreview.com/modules/mod_news_pro_gk4/interface/css/style.portal.mode.7.css" rel="stylesheet" type="text/css"/>
	<link href="http://www.africanreview.com/A.templates,,_gk_twn2,,_css,,_menu.gkdropline.css+templates,,_gk_twn2,,_css,,_mobile,,_android.css+modules,,_mod_tcvn_responsive_slider,,_assets,,_responsiveslides.css,Mcc.KZxjngG_nf.css.pagespeed.cf.2z0091CrHQ.css" rel="stylesheet" type="text/css"/>
	
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2e591a8536e9636afbda121e89b02825","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.WcKQHuFigo.js" type="text/javascript"></script>
	<script type="text/javascript">//<![CDATA[
jQuery.noConflict();

//]]></script>
	<script src="/media/jui/js/jquery-migrate.min.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.cSGZTuxTIP.js" type="text/javascript"></script>
	<script type="text/javascript">//<![CDATA[
/*
        GNU General Public License version 2 or later; see LICENSE.txt
*/
var JCaption=function(c){var e,b,a=function(f){e=jQuery.noConflict();b=f;e(b).each(function(g,h){d(h)})},d=function(i){var h=e(i),f=h.attr("title"),j=h.attr("width")||i.width,l=h.attr("align")||h.css("float")||i.style.styleFloat||"none",g=e("<p/>",{text:f,"class":b.replace(".","_")}),k=e("<div/>",{"class":b.replace(".","_")+" "+l,css:{"float":l,width:j}});h.before(k);k.append(h);if(f!==""){k.append(g)}};a(c)};

//]]></script>
	<script src="/media/system/js/mootools-core.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.2um-24geT6.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.I4kCTD093I.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.Rx1cvfZ4Yg.js" type="text/javascript"></script>
	<script src="http://www.africanreview.com/modules/mod_news_pro_gk4/interface/scripts/engine.portal.mode.7.js.pagespeed.ce.iNcrnXM46N.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js,q229426fa01bc4b35908a194c6a75e0dc.pagespeed.ce.oSVZTeCRZ7.js" type="text/javascript"></script>
	<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function() {
	var main = jQuery('#gkDropMain');
	var sub = jQuery('#gkDropSub');
	
	if(main) {
		var submenus = jQuery('#gkSubmenu').find('#gkDropSub > ul');
		var mainmenus = jQuery('#gkDropMain').find('li');
		var currentsub = null;
		
		mainmenus.each(function(i, el) {
				if(el.hasClass('active')){
					currentsub = submenus[i];
					jQuery(currentsub).css('left', 'auto');
					jQuery(currentsub).attr('class', 'active');
				}
	});
		
		main.find('li').each(function(i, el) {
			jQuery(el).mouseenter(function() {
				if(currentsub) {
					jQuery(currentsub).css('left', '-999em'); 
					jQuery(submenus).attr('class', '');
				}
                
				currentsub = submenus[i];
				jQuery(currentsub).css('left', 'auto');
				jQuery(currentsub).attr('class', 'active');
			});
		});
	}
});  
//]]></script>
	<script src="http://www.africanreview.com/templates,_gk_twn2,_js,_mobile,_gk.android.mt.js+modules,_mod_tcvn_responsive_slider,_assets,_responsiveslides.js.pagespeed.jc.9pz8hAhO2J.js"></script><script>eval(mod_pagespeed_S2YkeYwVvp);</script>
	<script>eval(mod_pagespeed_zB4oBzG2OI);</script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<link href="/component/obrss/african-review-rss-feed?format=" rel="alternate" type="application/rss+xml" title="African Review RSS Feed"/>

    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0"/>
    	<script type="application/javascript">
		jQuery(document).ready(function(){
		
		
		jQuery("input[name='searchword']").focus(function() {
			jQuery("input[name='searchword']").animate({
			marginRight:'20px',
		}, 500 );
		
		jQuery('#search').animate({
			width: "40%",
		}, 500 );
		});
		
		jQuery("input[name='searchword']").blur(function() {
			jQuery('#search').animate({
			width: "30%",
		}, 500 );
		});
		
		//don't know why it was put
		
		/*var logoheight= jQuery('#logo').height();
		logoheight=logoheight-25;
		jQuery('#respo').css('margin-top',logoheight);*/
		//alert(logoheight);
		});
    
    </script>


<script type="text/javascript">
	var _gaq = _gaq || [];	_gaq.push(['_setAccount', 'UA-8096751-11']);
_gaq.push(['_setDomainName', 'none']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
	(function() {
    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  	})();
</script>
</head>
<body onload="bind_ws()">
<div id="all">
        		<div id="gkWrap">
    		<div id="gkTopWrap">
    		            <h1 id="gkHeader">
            <span id="logo"><a href="/./"><img src="http://www.africanreview.com/templates/gk_twn2/images/xlogo_mob.png.pagespeed.ic.f5lnbxCldQ.png" alt="African Review"/></a></span>
                        </h1>
             <!--<div id="opts">-->
            	
            	<div id="respo"><div class="box"><div><div class="content"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style>.rmm{text-align:center;background:#efefef}.rmm ul{margin:0;list-style-type:none}.rmm ul li{display:inline;margin-left:1em}.rmm ul li:first-child{margin-left:0}.rmm ul li ul{display:none}a{color:#f77564}a:hover{color:#333}a,a:hover{-o-transition:color .25s ease-in;-webkit-transition:color .25s ease-in;-moz-transition:color .25s ease-in;transition:color .25s ease-in}</style>
<style>a.meanmenu-reveal{display:none}.mean-container .mean-bar{float:left;width:100%;position:relative;padding:4px 0;min-height:42px;z-index:99999}.mean-container a.meanmenu-reveal{width:45px;height:14px;padding:20px 0 11px 20px;position:absolute;top:0;cursor:pointer;color:#fff;text-decoration:none;text-indent:-9999em;line-height:22px;display:block;font-family:Arial,Helvetica,sans-serif;font-weight:700;z-index:100000}.mean-container a.meanmenu-reveal span{display:block;background:url(/modules/mod_respo_menu/assets/xrespo_bg.png.pagespeed.ic.wDG4kkfS9-.png) no-repeat;height:3px;margin-top:3px;height:14px;width:45px}.mean-container .mean-nav{float:left;width:100%;background:#000;margin-top:50px}.mean-container .mean-nav ul{padding:0;margin:0;width:100%;list-style-type:none}.mean-container .mean-nav ul li{font-size:12px;position:relative;float:left;width:50%}.mean-container .mean-nav ul li a{display:block;float:left;width:90%;padding:1em 5%;margin:0;text-align:left;color:#fff;border-bottom:1px solid #383838;border-bottom:1px solid rgba(255,255,255,.5);text-decoration:none;text-transform:uppercase}.mean-container .mean-nav ul li li a{width:80%;padding:1em 10%;border-bottom:1px solid #f1f1f1;border-bottom:1px solid rgba(255,255,255,.25);opacity:.75;filter: alpha(opacity=75);text-shadow:none!important;visibility:visible}.mean-container .mean-nav ul li.mean-last a{margin-bottom:0}.mean-container .mean-nav ul li li li a{width:70%;padding:1em 15%}.mean-container .mean-nav ul li li li li a{width:60%;padding:1em 20%}.mean-container .mean-nav ul li li li li li a{width:50%;padding:1em 25%}.mean-container .mean-nav ul li a:hover{background:#252525;background:rgba(255,255,255,.1)}.mean-container .mean-nav ul li a.mean-expand{width:26px;height:26px;border:none!important;padding:12px!important;text-align:center;position:absolute;right:0;top:0;z-index:2;font-weight:700}.mean-container .mean-nav ul li a.mean-expand:hover{background:none}.mean-container .mean-push{float:left;width:100%;padding:0;margin:0;clear:both}.mean-nav .wrapper{width:100%;padding:0;margin:0}</style> 

<div class="rmm">
<ul class="nav menu">
<li class="item-2076"><a href="/videos">Videos</a></li><li class="item-301"><a href="/">Home</a></li><li class="item-232 deeper parent"><a href="/energy-a-power">Energy &amp; Power</a><ul class="nav-child unstyled small"><li class="item-208"><a href="/energy-a-power/power-generation">Power Generation</a></li><li class="item-209"><a href="/energy-a-power/renewables">Renewables</a></li><li class="item-211"><a href="/energy-a-power/transmission">Transmission</a></li><li class="item-207"><a href="/energy-a-power/oil-a-gas">Oil &amp; Gas</a></li><li class="item-2178"><a href="/energy-a-power/africa-energy-forum">Africa Energy Forum</a></li></ul></li><li class="item-158 deeper parent"><a href="/construction-a-mining">Construction &amp; Mining</a><ul class="nav-child unstyled small"><li class="item-216"><a href="/construction-a-mining/buildings">Buildings</a></li><li class="item-753"><a href="/construction-a-mining/cement">Cement</a></li><li class="item-723"><a href="/construction-a-mining/machinery">Machinery</a></li><li class="item-218"><a href="/construction-a-mining/excavation">Excavation</a></li><li class="item-219"><a href="/construction-a-mining/quarrying">Quarrying</a></li><li class="item-220"><a href="/construction-a-mining/roads">Roads</a></li><li class="item-2176"><a href="/construction-a-mining/bauma-2019">bauma 2019</a></li></ul></li><li class="item-2092"><a href="/manufacturing/water-a-environment">Water &amp; Environment</a></li><li class="item-231 deeper parent"><a href="/transport-a-logistics">Logistics</a><ul class="nav-child unstyled small"><li class="item-221"><a href="/transport-a-logistics/aviation">Aviation</a></li><li class="item-223"><a href="/transport-a-logistics/logistics">Logistics</a></li><li class="item-226"><a href="/transport-a-logistics/rail">Rail</a></li><li class="item-225"><a href="/transport-a-logistics/shipping">Shipping</a></li><li class="item-763"><a href="/transport-a-logistics/vehicles">Vehicles</a></li></ul></li><li class="item-154 deeper parent"><a href="/finance">Finance</a><ul class="nav-child unstyled small"><li class="item-163"><a href="/finance/banking-a-finance">Banking &amp; Finance</a></li><li class="item-164"><a href="/finance/business">Business</a></li><li class="item-165"><a href="/finance/commodities">Commodities</a></li><li class="item-162"><a href="/finance/economy">Economy</a></li></ul></li><li class="item-156 active deeper parent"><a href="/manufacturing">Manufacturing</a><ul class="nav-child unstyled small"><li class="item-212"><a href="/manufacturing/engineering">Engineering</a></li><li class="item-713 current active"><a href="/manufacturing/industry">Industry</a></li><li class="item-214"><a href="/manufacturing/metals">Metals</a></li><li class="item-167"><a href="/manufacturing/water-a-environment">Water &amp; Environment</a></li><li class="item-1531"><a href="/manufacturing/textiles">Textiles</a></li></ul></li><li class="item-233 deeper parent"><a href="/ict">ICT</a><ul class="nav-child unstyled small"><li class="item-166"><a href="/ict/banking-software">Banking Software</a></li><li class="item-203"><a href="/ict/enterprise-software">Enterprise Software</a></li><li class="item-204"><a href="/ict/information-security">Information Security</a></li><li class="item-205"><a href="/ict/mobile-computing">Mobile Computing</a></li><li class="item-206"><a href="/ict/printers">Printers</a></li></ul></li><li class="item-234 deeper parent"><a href="/current-issue">Magazine</a><ul class="nav-child unstyled small"><li class="item-175"><a href="/current-issue/about-us">About Us</a></li><li class="item-174"><a href="/current-issue/advertise">Advertise</a></li><li class="item-173"><a href="/current-issue/contact-us">Contact Us</a></li><li class="item-172"><a href="/current-issue">Current Issue</a></li><li class="item-177"><a href="/current-issue/magazine-archive">Magazine Archive</a></li><li class="item-176"><a href="/current-issue/subscribe">Subscribe</a></li><li class="item-2091"><a href="/videos">Videos</a></li></ul></li><li class="item-1201 deeper parent"><a href="/events">Events</a><ul class="nav-child unstyled small"><li class="item-1421"><a href="/events/africa-energy-forum">Africa Energy Forum</a></li><li class="item-831"><a href="/events/bauma-africa">bauma Africa</a></li><li class="item-2166"><a href="/events/bauma-2019">bauma 2019</a></li><li class="item-2167"><a href="/events/mining-indaba-2019">Mining Indaba 2019</a></li><li class="item-237"><a href="/events/event-news">Event News</a></li><li class="item-2177"><a href="/events/african-utility-week">African Utility Week</a></li></ul></li><li class="item-683 deeper parent"><a href="/buyers-guide/genset-2019">Buyers' Guide</a><ul class="nav-child unstyled small"><li class="item-2130 divider"><span class="separator ">2017</span>
</li><li class="item-2073 divider deeper parent"><span class="separator ">2016</span>
<ul class="nav-child unstyled small"><li class="item-2074"><a href="/buyers-guide/2016/genset-2016">GENSET</a></li><li class="item-2075"><a href="/buyers-guide/2016/construction-2016">Construction</a></li></ul></li><li class="item-1571 divider deeper parent"><span class="separator ">2015</span>
<ul class="nav-child unstyled small"><li class="item-1581"><a href="/buyers-guide/2015/genset-2015">GENSET</a></li><li class="item-2058"><a href="/buyers-guide/2015/construction-2015">Construction</a></li></ul></li><li class="item-2142"><a href="/buyers-guide/genset-2018">GENSET</a></li><li class="item-2179"><a href="/buyers-guide/genset-2019">GENSET</a></li><li class="item-2139"><a href="/buyers-guide/construction-2019">Construction</a></li></ul></li></ul>
</div>

<script src="http://www.africanreview.com/modules/mod_respo_menu/assets/jquery.meanmenu.js" type="text/javascript"></script>
<script>
jQuery(document).ready(function () {
    jQuery('.rmm').meanmenu();
});
</script></div></div></div></div>
            <!--</div>-->
    	        		    		    		</div>
    		<div style="clear:both"></div>
    		<div id="gkNav">
    		<div id="gkNavContent2">
    		<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1281"><a href="/about-us">About Us</a></li><li class="item-1291"><a href="/current-issue/contact-us">Contact Us</a></li></ul>
</div></div></div>
            <div id="search"><div class="box"><div><div class="content"><form action="/manufacturing/industry" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox" type="text" size="20" value="Search ..." onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';"/>	<input type="hidden" name="task" value="search"/>
	<input type="hidden" name="option" value="com_search"/>
	<input type="hidden" name="Itemid" value="9999"/>
	</div>
</form>
</div></div></div></div>
    		</div>
    		</div>
			<div style="clear:both"></div>
			    		<div id="gkContent">
	    	            	    	<div id="gkTopbanner">
	    	<div class="box"><div><div class="content"><!--<div id="tcvn-banner-slider2531" class="tcvn-banner-slider bannergroup" style="width: 180px; height: auto"> 19-126-->

<!--<div class="tcvn-opacity-layer"> 24-124 -->
<ul class="rslides" id="slider2531">
	<!-- Check banner in a Slide -->
	    <!--<div class="tcvn-banner-item"> 29-118 -->
    <li>
        <!-- End -->
																																																															<a href="/component/aaccpp/click/4551" target="_blank" title="mobile-GTT_ATR_M_HB_June15">
							<img src="http://www.africanreview.com/aaccpp/_images/xGlobalTT-Mobile.jpg.pagespeed.ic.jWjKUVCsQI.jpg" alt="GTT" width="300" height="50"/>
						</a>
														    <!-- Check banner in a Slide -->
            </li>
	<!--</div> 29-118 -->
        <!-- End -->
<!-- If $i != 0 -->
<!-- </div> 19-126 -->

</div>
  <script>
    // You can also use "$(window).load(function() {"
    jQuery(function () {
      jQuery("#slider2531").responsiveSlides({
        maxwidth: 800,
        speed: 2000,
		timeout: 5000,
		random:false
      });
    });
  </script></div></div></div>
            <div style="clear:both"></div> 
	    	</div>
            <div id="gktopcontent">
	    	
            <div style="clear:both"></div> 
                        
            	    	<div id="gkMain">
            
	    	<div id="system-message-container">
	</div>

	    	

<div class="item-page">
				<h2>
								LADOL and Mammoet sign collaboration agreement for West Africa					</h2>
			     <p class="article-info">
                                   <span class="create">
            <time datetime="2020-01-24T05:00:47+00:00">
               Created: Friday, 24 January 2020 05:00            </time>
          </span>
                                                                 </p>
     	    
                            
	     		<p><strong><img style="margin: 6px; float: left;" title="Mammoet will supply LADOL with its heavy lift terminal crane which turns any quay into a heavy lift terminal. (Image source: LADOL)" src="/images/xLadol_Mammot.JPG.pagespeed.ic.LXWevV8lNX.jpg" alt="Ladol Mammot"/>The Lagos Deep Offshore Logistic Base (LADOL), an indigenous Nigerian sustainable industrial zone, and Mammoet, the global engineered heavy lifting and transport solution provider, have formed a strategic partnership</strong></p>
 
<p>The partnership is aimed at expanding LADOL’s capacity for project cargo handling and logistics for industrial sectors in West Africa. It will enable LADOL to utilise Mammoet’s crane fleet and project management services to provide clients with more comprehensive and cost-effective solutions.</p>
<p>Mammoet will supply LADOL with its heavy-lift terminal crane, the MTC 15, which turns any quay into a heavy lift terminal. With a load moment matching a 1,200-tonne crawler crane or a large floating sheerleg, the MTC 15 enables loads up to 600 tonnes to be lifted to and from the quay from non-geared cargo vessels. This lifting capacity is ideal for loading and offloading heavy items such as columns, vessels, reels, engines and other project cargo. The crane will be installed at the LADOL quayside in January 2020 and will be the biggest shore crane of its kind in the region. In addition to the MTC 15, Mammoet will mobilise a 250-tonne crawler crane to support LADOL’s quayside operations.</p>
<p>LADOL’s executive director business development Jide Jadesimi said, “The establishment of a long-term relationship between Mammoet and LADOL is an extremely exciting and significant development. This will massively increase local capacity, thereby attracting the general fabrication and complex construction jobs that are in increasing demand, not just in Nigeria but across the sub-region.”</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.africanreview.com/manufacturing/industry/ladol-and-mammoet-sign-collaboration-agreement-for-west-africa" data-text="LADOL and Mammoet sign collaboration agreement for West Africa" data-via="africanreview" data-lang="en" data-size="small" data-related="" data-hashtags="" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="itp-share-fbl"><div id="fb-root"></div> 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like" data-href="http://www.africanreview.com/manufacturing/industry/ladol-and-mammoet-sign-collaboration-agreement-for-west-africa" data-send="0" data-layout="box_count" data-width="120" data-show-faces="false" data-colorscheme="light" data-action="like" data-font="segoe ui"></div></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="http://www.africanreview.com/manufacturing/industry/ladol-and-mammoet-sign-collaboration-agreement-for-west-africa" data-counter="top"></script>
            </div>
            <div><a href="/magazine/subscribe" style="margin-top:10px; float:left; padding-left:10px;">
<img src="/aaccpp/_images/xsubscribeBtn_170714.png.pagespeed.ic.1JL73ZLPaV.png"/></a></div>
        </div>
        <div style="clear:both;"></div>
        		</div>

            <div style="clear:both"></div> 	
            <div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1231"><a href="/current-issue/subscribe">Subscribe to African Review</a></li></ul>
</div></div></div>
	    	</div>
	    		    	<div id="gkBottom">
            <span id="gkbottom1"><div class="box"><h3 class="header"><span id="module561">News by Sector</span></h3><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1301"><a href="/construction-a-mining">Construction &amp; Mining</a></li><li class="item-1311"><a href="/energy-a-power">Energy &amp; Power</a></li><li class="item-1321"><a href="/finance">Financial</a></li></ul>
</div></div></div></span><span id="gkbottom2"><div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1331"><a href="/ict">IT</a></li><li class="item-1341 alias-parent-active"><a href="/manufacturing">Manufacturing</a></li><li class="item-1351"><a href="/transport-a-logistics">Transport &amp; Logistics</a></li></ul>
</div></div></div></span>
	    	<div style="clear:both"></div> 	
	    	</div>
	    	            
    			    	<div id="gkterms">
	    	<div class="box"><div><div class="content"><ul class="nav menu mod-list">
<li class="item-1241"><a href="/privacy-policy1">Privacy Policy</a></li><li class="item-1251"><a href="/terms-of-use">Terms of Use</a></li><li class="item-1261"><a href="/current-issue/contact-us">Contact Us</a></li><li class="item-1271"><a href="javascript:setCookie('gkGavernMobiletwn','desktop',365);window.location.reload();">Desktop Site</a></li></ul>
</div></div></div><div class="box"><div><div class="content">

<div class="custom">
	<p style="text-align:center; font-size:10px; margin:8px 0px; width:100%; float:left;"><strong>Alain Charles Publishing</strong>, University House, 11-13 Lower Grosvenor Place, London, SW1W 0EX, UK<br/>
T: +44 20 7834 7676, F: +44 20 7973 0076, W: <a href="http://www.alaincharles.com/">www.alaincharles.com</a></p></div>
</div></div></div>
	    	</div>
            <div style="clear:both"></div> 
	    		    	<div id="gkFooter">
                  		</div>
    		</div>
			</div>
			<div id="gkTranslations">
			<span id="translation-name">twn</span>
			<span id="translation-confirm">Are you sure that you want to switch to desktop version?</span>
			</div>
	
			   			</div>
</div>
</body>
